Forum
J! JAPAN TOP
ようこそ, ゲスト
ユーザ名: パスワード: 自動ログイン

トピック: ご注意: Joomla 1.5.9でない日本のJoomlaユーザーサイトがハッキングされています。

ご注意: Joomla 1.5.9でない日本のJoomlaユーザーサイトがハッキング​されています。 11 年 8 ヶ月 ago #453

  • hanji009
  • hanji009 さんのアバター
  • Offline
  • Platinum Boarder
  • 投稿数: 466
  • 感謝を受け取りました 18
  • カルマ: 10
Joomlaユーザーからの問い合わせであるサイトをみたら、ハッキングされていました。そのサイトは、多分、Joomla 1.5.8ではないかと思います。

ハッキングされたくない方は、1.5.9にバージョンアップしてください。

Joomla 1.5.9 ダウンロード先
www.joomla.org/download.html
最終編集: 11 年 8 ヶ月 ago : hanji009.
ゲストの書き込みは許可されていません。